qtVlm 5.10.18 (Tablette) rien sur l'écran d'affichage des données NMEA brutes

  • maitai
  • Administrateur
  • Administrateur
Plus d'informations
il y a 2 mois 1 semaine #1577 par maitai
J'avais pas vu la suite.
Donc reprenons, c'est Android qui émet c'est ca, et rien ne s'affiche dans la fenêtre NMEA de Android ?

Connexion ou Créer un compte pour participer à la conversation.

  • hdmanillac
  • Auteur du sujet
  • Membre junior
  • Membre junior
Plus d'informations
il y a 2 mois 1 semaine #1578 par hdmanillac
Ben non. Ecran vide...

Connexion ou Créer un compte pour participer à la conversation.

  • maitai
  • Administrateur
  • Administrateur
Plus d'informations
il y a 2 mois 1 semaine #1579 par maitai
Il y a bien un WP actif et il s'agit bien de la version complète ?

Connexion ou Créer un compte pour participer à la conversation.

  • hdmanillac
  • Auteur du sujet
  • Membre junior
  • Membre junior
Plus d'informations
il y a 2 mois 1 semaine #1580 par hdmanillac

Connexion ou Créer un compte pour participer à la conversation.

  • maitai
  • Administrateur
  • Administrateur
Plus d'informations
il y a 2 mois 1 semaine #1581 par maitai
Alors je viens de tester sur Android pas de soucis. La seule chose c'est qu'il faut attendre assez pour voir les lignes bleues (1 ou 2 minutes) car l'affichage des données NMEA est bufferisé.

Connexion ou Créer un compte pour participer à la conversation.

  • hdmanillac
  • Auteur du sujet
  • Membre junior
  • Membre junior
Plus d'informations
il y a 2 mois 1 semaine #1582 par hdmanillac
Ok. Donc ça fonctionne mais on ne peut pas vérifier de suite. C'est ça ?

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.057 secondes